#12441 Upgrade Cordova to > 4

Closed Created by @smartrace - 1 comment

From @smartrace 08.02.2016, 21:46
There are vulnerabilities which don't affect smartrace but are the reason why google will block upgrades of any apps which utilize cordova versions < 4.1. More on https://support.google.com/faqs/answer/6325474
#1 From @smartrace 09.02.2016, 22:52 Owner
Done for 2.0.0

You need to be logged in to add a comment.

  • Created by

    @smartrace
    08.02.2016, 21:46

  • Type

    Bug

  • State

    Closed

  • Priority

    high

  • Product

    SmartRace