#12609 installieren auf Android 4.2.2 nicht möglich

Closed Created by @hefti152 - 1 comment

From @hefti152 01.01.2017, 19:19
Hallo. Wäre es möglich das die Software auch im playstore mit Android 4.2.2 angezeigt und auch installiert werden kann?
Grüße Heiko
#1 From @smartrace 05.01.2017, 07:54 Owner
Servus Heiko,

Mit dem Erscheinen von Android 7 ist Android 4.3 die mindestens erforderliche Android-Version. Ich kann leider aufgrund der Komplexität der App und der Abhängigkeiten ältere Android-Versionen nicht mehr unterstützen. Sorry :-(

LG,
Marc

You need to be logged in to add a comment.

  • Created by

    @hefti152
    01.01.2017, 19:19

  • Type

    Bug

  • State

    Closed

  • Priority

    normal

  • Product

    SmartRace